PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : nachträglicher Einbau eines Bugstrahlers (flach liegende Bugschraube)



p-m
03.05.2009, 16:19
Hallo zusammen

Die Kanalpéniche WILLI 07001838 wurde zur Verbesserung der Manövrierfähigkeit und der Sicherheit mit einem Bugstrahler (flach liegende Bugschraube) ausgerüstet.

Freundliche Grüsse

Peter

p-m
07.07.2010, 01:57
Hallo zusammen

Beim Aufdrehen (Wenden des Schiffes in der Talfahrt gegen die Strömung) im Oberwasser der Schleuse Ottmarsheim (wegen der Schifffahrtssperre vom 5. Juli 2010), bemerkte der Schiffsführer, dass sich die Schubrichtung des Bugstrahlers (flach liegende Bugschraube) nicht mehr verändern liess. Bei der Kontrolle im Bugstrahlraum entdeckten wir, dass das Winkelgetriebe mit Motor zum Verstellen der Schubrichtung abgerissen am Boden lag, und die Kette ausgehängt war. Die 4 Befestigungsschrauben hatten sich offenbar teilweise gelöst, da sie weder mit Federringen noch mit Klebstoff (z.B. Loctite) gesichert waren. Die Befestigungsplatte der Winkelgetriebes wurde dadurch erheblich beschädigt (herausgerissene Gewinde). Dieser gefährliche Pfusch geht auf das Konto des niederländischen Herstellers dieses Bugstrahlers. Von der Oudakker VOF stammt übrigens nur die elektronische Steuerung, sie hat damit nichts zu tun. Nicht vorzustellen, wenn das bei einem heiklen Manöver passiert wäre.

Da die Befestigungsplatte 8 Gewindelöcher hat, der Befestigungsflansch aber nur 4 Löcher, konnte das Winkelgetriebe mit Motor um 45 Grad gedreht und neu befestigt werden, dieses Mal aber mit Federringen Ein nicht verwendetes Befestigungsblech am Motor musste dazu abgeflext werden.

Freundliche Grüsse

Peter

Stadt_Aschaffenburg
07.07.2010, 10:10
Hallo Peter,

da ist es ja noch gut, daß Gewinde für eine versetzte Montage vorgesehen sind...

Bleibt nur zu hoffen, daß keine Haarrisse entstanden sind. Falls die optische Diagnose das nicht ausschließen kann, sollte lieber gleich eine neue Platte in Auftrag gegeben werden. Wenn ihr mir eine Zeichnung zukommen lassen würdet, könnte ich bei der renommierten Maschinenfabrik Wüstwillenroth anfragen, was das kosten würde.
Ich nehme an, daß man die Platte ebensogut aus dem Vollen gedreht und gefräst fertigen könnte, oder meint ihr, es müßte wieder Alu-Guß sein?

LG
Micha

Lego
07.07.2010, 12:11
Hallo Peter,

da ist es ja noch gut, daß Gewinde für eine versetzte Montage vorgesehen sind...

Bleibt nur zu hoffen, daß keine Haarrisse entstanden sind. Falls die optische Diagnose das nicht ausschließen kann, sollte lieber gleich eine neue Platte in Auftrag gegeben werden. Wenn ihr mir eine Zeichnung zukommen lassen würdet, könnte ich bei der renommierten Maschinenfabrik Wüstwillenroth anfragen, was das kosten würde.
Ich nehme an, daß man die Platte ebensogut aus dem Vollen gedreht und gefräst fertigen könnte, oder meint ihr, es müßte wieder Alu-Guß sein?

LG
Micha


Hallo zusammen,

so wie es auf den Bilder zu sehen ist, sind die Gewindebohrungen bereits verstärkt mit Drahtgewindeeinsätze (System Helicoil oder Filtec)
Schwachstelle ist hier der Aludruckguß der Montageplatte, bei einer Stahlplatte wären wohl die Schrauben abgerissen.
Wichtig ist nicht nur die schnelle Reparatur, zum Glück gabs noch Ersatz Löcher:roooll:
sondern die suche nach der Ursache die zum Störfall geführt haben.
Gleich Materialermüdung oder Konstruktionsfehler anzunehmen kann sich als falsch erweisen zu mal keine reserve Löcher mehr vorhanden sind.
Der Ursprung kann in der Elektrik oder Hydraulik oder ein defekter Sensor oder Endschalter sein. Natürlich ist es gut wenn die Schrauben noch zusätzlich gesichert sind.
Wenn das Problem von Grund auf nicht gelöst wird, kannste gleich 2 oder 3 Montageplatte als Reserve bereithalten.:geil:

Gruß vom Land
Lego

p-m
07.07.2010, 18:05
so wie es auf den Bilder zu sehen ist, sind die Gewindebohrungen bereits verstärkt mit Drahtgewindeeinsätze (System Helicoil oder Filtec)
Gruß vom Land
Lego

Hallo Micha
Salut Lego
Hallo zusammen

Danke für euere Anteilnahme. Diesem Irrtum bin ich zuerst auch aufgesessen. Das sind sicher keine Drahtgewindeeinsätze, sondern bei 2 Schrauben schlicht und ergreifend herausgerissenes Gewinde. 2 Schrauben waren absolut sauber, die lösten sich offenbar im Laufe der Zeit zuerst, und fielen herunter. Sie waren vermutlich gar nie richtig festgezogen worden. Bei der 3. Schraube gab es herausgerissene Gewindeumgänge am Stück (wie eine Feder). Die 4. Schraube riss zuletzt ein Stück der Montageplatte ab und hatte einzelne Gewindeumgänge (wie Ringe). Alle 4 Imbusschrauben waren absolut ungesichert, weder mit Klebstoff (z.B. Loctite) noch mit Federringen. Dieses Winkelgetriebe mit 24 Volt Elektromotor wird vom niederländischen Bugstrahlerhersteller aus Italien zugekauft. Der Flansch mit den 4 Löchern kommt nochmals von einem anderen Hersteller. Selbstverständlich wird/werden beim Hersteller des Winkelgetriebes eine bzw. mehrere Ersatzbefestigungsplatten bestellt, das ist vollkommen klar.

Der Vorfehler war meines Erachtens ein Fall von "Murx & Sohn" bzw. Pfusch vom Feinsten des Bugstrahlerherstellers. Diese 4 Schrauben waren vollkommen ungesichert und vielleicht nie richtig festgezogen worden. Die Spuren auf der Grundplatte sind unübersehbar (siehe Bild). Leider sind diese 4 Schrauben von Aussen nicht sichtbar und nicht kontrollierbar. Dieser Bugstrahler wurde 2007 für rund 11'000 Euro neu gekauft. Das sind keine Materialermüdung und auch kein Konstruktionsfehler. Hydraulik, Sensoren und/oder Endschalter gibt es keine, nur 24 Volt Elektrik. Die Lamellen können im Uhrzeiger- und im Gegenuhrzeigersinn endlos gedreht werden.

Die flachlegende Schraube wird von einem Dieselmotor DAIMER-BENZ OM 314 (UNIMOG-Motor, auf 50 PS gedrosselt) angetrieben. Der hat aber mit der Steuerung der Lamellen in der Ausstossöffnung gar nichts zu tun.

Die 8 blauen Schalter (Bilder 7, 8 und 10) dienen lediglich der Anzeige (8 Glühlämpchen) der Stellung (Winkel) der Lamellen auf dem Bediengerät. Die nachträglich eingebaute elektronische Vorwahlsteuerung von Oudakker wird über einen Winkelwertgeber gesteuert.

Wir hatten mehr Glück * als Verstand, dass es in der Befestigungsplatte des Winkelgetriebes 8 Gewindelöcher gibt, im Flansch aber nur 4 Löcher. Aber auch 8 Schrauben bringen nichts, wenn sie nicht festgezogen und gesichert werden.

Ich bin noch immer zu Hause, gehe aber voraussichtlich heute Abend irgendwo am Marnekanal wieder an Bord von WILLI. Dem Vernehmen nach hat sich spontan der Kultur-TV-Sender ARTE angesagt, die suchen schon lange eine historische Péniche, die noch fährt. Die Filmaufnahmen werden ohne mich stattfinden, ich bin weder foto- noch telegen und schon gar mediengeil.

In diesem Sinne freundliche Grüsse auf bald (gegen Ende Juli 2010) :wink:

Peter

* Die Dummen haben immer Glück, sagt man. :Kap: Wir hatten riesiges Glück, dass dieser Defekt im oberen Vorhafen der Schleuse Ottmarsheim auftrat. Es gab keine fahrenden Schiffe in der Nähe. Bei einem kritischen Manöver hätte das sehr schlimme Folgen haben können. :mad1: Die Hauptmaschine hat auf zurück nur sehr wenig Wirkung, weil der Propeller nur teilweise im Wasser ist (Tiefgang vorn 40 cm und hintern 90-100 cm). Der Tunnel wirkt nur auf vorwärts.