Seite 11 von 16 ErsteErste ... 2345678910111213141516 LetzteLetzte
Ergebnis 101 bis 110 von 152

Thema: Test-Thread

  1. #101
    Avatar von Rheinlotse Klaus
    Registriert seit
    14.02.2011
    Ort
    Rhein-km 764
    Beiträge
    1.092

    Standard

    Hallo dojojo!

    Heidi Franz hat da einmal eine wunderbare Anleitung eingestellt, wie man Fotos einstellt (forumsmäßig einbindet). Habe sogar ich kapiert.

    Gruß vom 764er, Klaus


    So ist das, wenn man mitten in der Arbeit gestört wird. Dann ist der Arnold wieder schneller.
    Wenn jeder denken würde: "Der andere könnte Recht haben", gäbe es weniger Streit auf der Erde.

  2. #102

    Standard

    Bei Oranje Nassau ist ein Ganz großes Bild drin, wie geht das denn? Michael

  3. #103
    Avatar von Power-Ship
    Registriert seit
    17.01.2009
    Ort
    Mare Tranquillitatis
    Beiträge
    18.427

    Standard Test

    Test mit Bugsier 14 ohne Text..
    mit Text funtioniert nicht..

    Gruß
    Arnold
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht 

Name:	Bugsier 14.JPG 
Hits:	21 
Größe:	168,6 KB 
ID:	595169  
    ⚓ Decepcionado kun politiko, perfidita de homoj ... kie tio kondukas al?⚓

  4. #104
    Super-Moderator Avatar von Heidi Franz
    Registriert seit
    31.03.2008
    Ort
    Miltenberg
    Beiträge
    3.539

    Standard

    Hallo Arnold,

    ich kann im Moment auch keine Bilder einbinden, die über "bilder upload de" oder ImageShack eingestellt werden. Solche Bilder sind im Anhänge verwalten nicht aufgeführt, also muß ich sie auf meine Festplatte kopieren und im jeweiligen Beitrag neu hochladen. Das kopieren auf meine Festplatte funktioniert, aber neu hochladen kann ich genauso wenig wie Bilder mit Text die ich erstellt habe hochladen. Da kommt in beiden Fällen die Fehlermeldung 500. Was auch immer das bedeutet.

    @dojojo,

    dir mag das ja egal sein wie die Bilder hier eingestellt sind. Uns nicht! Wir haben das vor langer Zeit so eingerichtet und es wurde hier schon so oft geschrieben warum weshalb wieso..... Wir wollen ein einheitliches Bild hier im Forum und Fotos die über bilder upload ect eingestellt werden verschwinden aus den Beiträgen spätestens wenn ein solcher Upload-Dienst nicht mehr existiert.

    Ich denke wenn Stefan mit seiner mühsamen Arbeit fertig ist wird auch wieder alles gehen. Seid froh, daß es überhaupt soweit wieder funktioniert und habt ein wenig Geduld.

    Gruß
    Heidi
    Geändert von Heidi Franz (30.03.2016 um 18:11 Uhr)
    Ich bin süß und nett, doch der Schein trügt!
    Ich hab' die Scheiße jahrelang vorm Spiegel geübt.

    Manche Menschen sind mit einer solch herrlichen, ignoranten Dummheit gesegnet,
    daß sie ihre eigene Lächerlichkeit gar nicht bemerken

  5. #105

    Registriert seit
    10.10.2014
    Ort
    Fischbachau
    Beiträge
    449

    Standard

    Hallo,
    es schaut so aus als wenn das Bild bei "Oranje Nassau" via URL von einem Bilderhostingdienst ( hier imageshack ) eingebunden worden ist. Also entgegen der Forenregeln
    Eine Frage an die Admins:
    Wäre es nicht grundsätzlich möglich die Funktion des Einbindens via URL generell zu erlauben? Euer Server wäre entlastet und manche, die ihre Schiffsbilder schon in irgendeiner Cloud oder bei einem Bilderhoster liegen haben bräuchten nicht noch einmal das Bild hochladen sondern könnten dieses über die URL gleich einbinden. Im Zeitalter von Cloud und Vernetzung sollte doch diese Möglichkeit eigentlich gegeben sein.

    OOPS...da war jemand schneller....

    Gruß

    Chris
    Geändert von slowman (30.03.2016 um 17:45 Uhr) Grund: text eingefügt

  6. #106
    Avatar von Power-Ship
    Registriert seit
    17.01.2009
    Ort
    Mare Tranquillitatis
    Beiträge
    18.427

    Standard

    Hallo Heidi,


    merkwürdig, habe das gerade mal mit dem Bugsier 14 versucht..
    einmal normal hochgeladen, dann gelöscht, mit "an Cursorposition einfügen" eingestellt.. danach noch normal eingebunden.
    funktioniert bei mir ulkigerweise.

    Gruß
    Arnold
    ⚓ Decepcionado kun politiko, perfidita de homoj ... kie tio kondukas al?⚓

  7. #107
    Super-Moderator Avatar von Heidi Franz
    Registriert seit
    31.03.2008
    Ort
    Miltenberg
    Beiträge
    3.539

    Standard

    Hallo Arnold,

    das funktioniert bei mir nicht. Ich kann Bildern die ich auf meine Festplatte kopiert habe weder im Beitrag des Users noch in einem Beitrag von mir hochladen.

    @ Chris,

    es gibt hier im Forum immer noch alte Beiträge, bei denen statt eines Fotos nur ein kleines Rechteck mit X zu sehen ist. Die sind über einen Bilderhostingdienst hochgeladen und der User hat sich dort abgemeldet oder den Dienst gibt es nicht mehr. Die Beiträge sind dann ja so gar nicht mehr interessant und können nur noch gelöscht werden. Deshalb wollen wir keine Bilder die über URL eingebunden werden.

    Gruß
    Heidi
    Geändert von Heidi Franz (30.03.2016 um 19:34 Uhr)
    Ich bin süß und nett, doch der Schein trügt!
    Ich hab' die Scheiße jahrelang vorm Spiegel geübt.

    Manche Menschen sind mit einer solch herrlichen, ignoranten Dummheit gesegnet,
    daß sie ihre eigene Lächerlichkeit gar nicht bemerken

  8. #108
    Avatar von Mittelpoller
    Registriert seit
    24.05.2013
    Ort
    Barnim
    Beiträge
    5.755

    Standard

    Das Bilder hochladen ist das A und O, ist das nicht möglich und nicht einfach für den User fehlt vieles.MfG Mittelpoller

  9. #109
    Avatar von dojojo
    Registriert seit
    17.01.2012
    Ort
    dortmund
    Beiträge
    396

    Standard

    JA ! Wir sind froh, das es weitergeht!!

    Danke für die Erklärung! Es ist auch wesentlich einfacher, die Bilder SO hoch zu laden, wie bisher. Hoffentlich klappt es bald
    ​Viele Grüße aus dem Pott von einem "Seh-Mann"; Bilder sind gemein frei ☺️

  10. #110
    Administrator Avatar von Gerhard
    Registriert seit
    01.03.2008
    Ort
    Erlenbach
    Beiträge
    7.890

    Standard

    Hallo zusammen,

    es wurde eine Prüfung bei Google beantragt nachdem das Forum die letzten Tage neu eingerichtet wurde. Diese Prüfung wurde heute abgeschlossen und in den nächsten Stunden/Tagen werden die Warnmeldungen aus den verschiedenen Browsern entfernt. Das dauert halt alles ein wenig Zeit.

    Gruß Gerhard
    Unterstützung für das Forum

    Hier geht´s lang

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •